Автор Тема: Ланос не їде  (Прочитано 1355 раз)

0 Користувачів і 1 Гість дивляться цю тему.

Offline GI JoeTopic starter

  • Повідомлень: 3024
  • Стать: Чоловіча
    • Ім'я: Коля
    • Моє авто: lanos 1.5
    Ланос не їде
    « : 12 Липень 2016, 22:53 »
    Їхав їхав,а тепер все. Симптоми,при троганні з місця хоче заглохнуть,треба 1.5-2т об дати щоб їхати, розгон і оберти набирає дуже тяжко(раніше з кондеєм бистріше набирала),до 120 ледве розганяється(на тому ж відрізку розганялась до 180).бувало що проходило,а потім знов,а це уже постійно. На пирогова на компі ніяких косяків не показало.
     
    Паливний,повітряний,свічки,фільтр бензонасоса поміняв,дросельну і дхх промив, заглушив клапан егр, вирізав у Саши з Вовчиком каталізатор! Зараз ще лямбду попробую відключу поїжджу. Варіанти? Без поверхів і тд

    Offline Lioxa

    • Solid Group
    • Повідомлень: 5262
    • Стать: Чоловіча
      • Звідки: стаміци
      • Ім'я: Льоха
      • Моє авто: 2101
      Re: Ланос не їде
      « Відповідь #1 : 12 Липень 2016, 23:03 »
      а клапани живі?

      Offline karandash

      • Повідомлень: 4256
      • Стать: Чоловіча
        • Звідки: Ровно
        • Ім'я: Ваня
        • Моє авто: 12ка
        Re: Ланос не їде
        « Відповідь #2 : 12 Липень 2016, 23:10 »
        ДРМВ або ДАД(MAP sensor)

        Offline GI JoeTopic starter

        • Повідомлень: 3024
        • Стать: Чоловіча
          • Ім'я: Коля
          • Моє авто: lanos 1.5
          Re: Ланос не їде
          « Відповідь #3 : 12 Липень 2016, 23:33 »
          пс.пробіг 80т, сторонніх звуків роботи двигуна нема. Їзда з отключ лямбдою- так само, на низьких об душиться, 2.5-3.5ще шось трохи волочиться.

          Дад, Той що в гофрі між повітряним фільтром і дросельною? Як провірити? Отключить нах?

          Offline andrey led

          • Повідомлень: 236
          • Стать: Чоловіча
            • Звідки: Рівне
            • Ім'я: андрій
            • Моє авто: vw golf 2
            Re: Ланос не їде
            « Відповідь #4 : 12 Липень 2016, 23:42 »
            А газ стоіть?

            Offline GI JoeTopic starter

            • Повідомлень: 3024
            • Стать: Чоловіча
              • Ім'я: Коля
              • Моє авто: lanos 1.5
              Re: Ланос не їде
              « Відповідь #5 : 12 Липень 2016, 23:47 »
              andrey led, ні, бенз, окко 90%, зараз пробував вог і укрнафту-те саме..
              На вихідних думаю в сусіда бензонасос позичити попробувати.. блін незнаю куда дивитись, на пирогова сказали все ок, дядько в гаражах за радіозаводом казав каталізатор..

              Offline sanich

              • Царь Горы, Solid Group
              • Creative group
              • Повідомлень: 5725
              • Стать: Чоловіча
                • Звідки: ювілейний
                • Моє авто: з колесами
                Re: Ланос не їде
                « Відповідь #6 : 12 Липень 2016, 23:52 »
                міряти тиск бензонасосу

                Offline sanich

                • Царь Горы, Solid Group
                • Creative group
                • Повідомлень: 5725
                • Стать: Чоловіча
                  • Звідки: ювілейний
                  • Моє авто: з колесами
                  Re: Ланос не їде
                  « Відповідь #7 : 12 Липень 2016, 23:52 »
                  як варіант - на рівне авто заїхати )

                  Offline andrey led

                  • Повідомлень: 236
                  • Стать: Чоловіча
                    • Звідки: Рівне
                    • Ім'я: андрій
                    • Моє авто: vw golf 2
                    Re: Ланос не їде
                    « Відповідь #8 : 13 Липень 2016, 01:30 »
                    Чесно кажучи треба побачити все на своі очі ато і попробувати!

                    Offline Volton

                    • АСУ
                    • Повідомлень: 2138
                    • Стать: Чоловіча
                      • Звідки: Тинне / Відін
                      • Ім'я: Евгений
                      • Моє авто: Ford Focus II
                      Re: Ланос не їде
                      « Відповідь #9 : 13 Липень 2016, 06:57 »
                      Провода міняв? На фукусі та ж картина була, на низьких тупив і смикався, при тому ніякий помилок не читалось. Замінив провода і машина ожила.

                      Offline Roomer

                      • Повідомлень: 2105
                      • Стать: Чоловіча
                        • Звідки: Рівне, околиця
                        • Ім'я: Сергій
                        • Моє авто: Lanos 1.5 SE FSO
                        Re: Ланос не їде
                        « Відповідь #10 : 13 Липень 2016, 09:40 »
                        у мене на ланосі були схожі симпоми. Як виявилось прогорів прямоток, і ватою майже повнісю забило вихлоп. Замінив глушник, вирізав каталізатор - і все пройшло

                        Offline andrianos

                        • Повідомлень: 1140
                        • Стать: Чоловіча
                          • Звідки: ЧГ
                          • Ім'я: Андрій
                          Re: Ланос не їде
                          « Відповідь #11 : 13 Липень 2016, 09:42 »
                          а клапани живі?
                          дуже схоже на здохший клапан. В мене аналогічна ситуація була на ВАЗ 21099.

                          Offline Rasker

                          • Повідомлень: 1137
                          • Стать: Чоловіча
                            • Звідки: RV Боярка
                            • Ім'я: Бодя
                            • Моє авто: ланос
                            Re: Ланос не їде
                            « Відповідь #12 : 13 Липень 2016, 12:41 »
                            клапан может и не сдох но под него попала окалина от нагара,один цилиндыр неробе,вынуть свечи глянуть где засрана смерять компресию и буит результат 10 мин.диагностика.Недавно так и было,разобрали,помыли гидрокомпенсаторы притёрли клапана ,сменили масло,взяли тысчу и отпустили,уже месяца три ездию
                            Пы.Сы а шо это вы там вырезаете какие то штуки и проверяете,бля у меня там тоже такое есть?  :biggrin:
                            « Останнє редагування: 13 Липень 2016, 12:47 від Rasker »

                            Offline GI JoeTopic starter

                            • Повідомлень: 3024
                            • Стать: Чоловіча
                              • Ім'я: Коля
                              • Моє авто: lanos 1.5
                              Re: Ланос не їде
                              « Відповідь #13 : 13 Липень 2016, 13:37 »
                              Якби циліндр не робив то троїло б.? Троїння нема.

                              Offline Атеїст

                              • Повідомлень: 4735
                              • Стать: Чоловіча
                                • Звідки: Рівне
                                • Ім'я: Ігор
                                • Моє авто: зубильце
                                Re: Ланос не їде
                                « Відповідь #14 : 13 Липень 2016, 13:49 »
                                Якби циліндр не робив то троїло б.? Троїння нема.

                                100% !!!

                                Offline karandash

                                • Повідомлень: 4256
                                • Стать: Чоловіча
                                  • Звідки: Ровно
                                  • Ім'я: Ваня
                                  • Моє авто: 12ка
                                  Re: Ланос не їде
                                  « Відповідь #15 : 13 Липень 2016, 13:52 »
                                  пс.пробіг 80т, сторонніх звуків роботи двигуна нема. Їзда з отключ лямбдою- так само, на низьких об душиться, 2.5-3.5ще шось трохи волочиться.

                                  Дад, Той що в гофрі між повітряним фільтром і дросельною? Як провірити? Отключить нах?
                                  Да то та штука. Вийми з неї розьем,і подивись чи буде різниця.

                                  Offline Атеїст

                                  • Повідомлень: 4735
                                  • Стать: Чоловіча
                                    • Звідки: Рівне
                                    • Ім'я: Ігор
                                    • Моє авто: зубильце
                                    Re: Ланос не їде
                                    « Відповідь #16 : 13 Липень 2016, 13:59 »
                                    датчики... хуятчики... інжектори, бк, лямбди, каталізатори... - во хуйню роблять! КАРБЮРАТОР - вЄсчь!!!!

                                    Offline Віталій Іванович

                                    • замначальніка..
                                    • Засновники
                                    • Повідомлень: 16007
                                    • Стать: Чоловіча
                                      • Звідки: м.Рівне
                                      • Ім'я: Веталь
                                      • Моє авто: hyundai / волга 21 / bmw
                                      Re: Ланос не їде
                                      « Відповідь #17 : 13 Липень 2016, 15:15 »
                                      пс.пробіг 80т, сторонніх звуків роботи двигуна нема. Їзда з отключ лямбдою- так само, на низьких об душиться, 2.5-3.5ще шось трохи волочиться.

                                      Дад, Той що в гофрі між повітряним фільтром і дросельною? Як провірити? Отключить нах?
                                      Да то та штука. Вийми з неї розьем,і подивись чи буде різниця.
                                      це датчик темп впускного воздуха, а дад якшо там і є то стоїть після дроселя...

                                      Amigo

                                      • Гість
                                      Re: Ланос не їде
                                      « Відповідь #18 : 13 Липень 2016, 15:42 »
                                      Я поняв в чому прикол) в назві теми)) :biggrin: :biggrin: :biggrin:

                                      Offline Rasker

                                      • Повідомлень: 1137
                                      • Стать: Чоловіча
                                        • Звідки: RV Боярка
                                        • Ім'я: Бодя
                                        • Моє авто: ланос
                                        Re: Ланос не їде
                                        « Відповідь #19 : 13 Липень 2016, 15:44 »
                                        Якби циліндр не робив то троїло б.? Троїння нема.

                                        100% !!!
                                        чё обязательно троить,свечи то все работают,мне вынимали поочереди провода и результат одинаковый,клапан полностью не закрывался и машина просто фигово заводилась и не разгонялась нормально,я так неделю проездил

                                        Offline Midaff

                                        • Пенсіонер
                                        • Засновники
                                        • Повідомлень: 24502
                                        • Стать: Чоловіча
                                          • Звідки: Рівне
                                          • Ім'я: Вадим
                                          • Моє авто: Ford Fusion ГБО
                                          Re: Ланос не їде
                                          « Відповідь #20 : 13 Липень 2016, 16:19 »
                                          То ж є Рівне-авто авторизований Ланос центр, там розберуться. А тут все одно лише гадання на кофейній гуші вийдуть :lail6:

                                          Offline Rasker

                                          • Повідомлень: 1137
                                          • Стать: Чоловіча
                                            • Звідки: RV Боярка
                                            • Ім'я: Бодя
                                            • Моє авто: ланос
                                            Re: Ланос не їде
                                            « Відповідь #21 : 13 Липень 2016, 18:46 »
                                            То ж є Рівне-авто авторизований Ланос центр
                                            да ладно  :biggrin:

                                            Offline Lopyshok

                                            • Повідомлень: 4544
                                            • Стать: Чоловіча
                                              • Звідки: звідси
                                              • Ім'я: Віктор
                                              • Моє авто: Skoda Octavia 2.0 Tdi
                                              Re: Ланос не їде
                                              « Відповідь #22 : 13 Липень 2016, 19:13 »
                                              мдась, і це вже на 80-ти тис.км  ((

                                              Offline Lopyshok

                                              • Повідомлень: 4544
                                              • Стать: Чоловіча
                                                • Звідки: звідси
                                                • Ім'я: Віктор
                                                • Моє авто: Skoda Octavia 2.0 Tdi
                                                Re: Ланос не їде
                                                « Відповідь #23 : 13 Липень 2016, 19:14 »
                                                Колька, ІМХО, давай частіше пропіздона машині, не совайся завжди як пенсія. Ну просто скільки бачив тебе на дорозі, то ти повільно катаєшся. Іноді нада давать агня.

                                                Offline Volton

                                                • АСУ
                                                • Повідомлень: 2138
                                                • Стать: Чоловіча
                                                  • Звідки: Тинне / Відін
                                                  • Ім'я: Евгений
                                                  • Моє авто: Ford Focus II
                                                  Re: Ланос не їде
                                                  « Відповідь #24 : 13 Липень 2016, 19:53 »
                                                  Якби циліндр не робив то троїло б.? Троїння нема.
                                                  Ніякого троїння не було і близько. Просто машина тупила жостко на низьких. В будьякому випадку якшо в тебе такі проблеми і за 80000 ти провода не міняв, то з них треба починати, а не півмашини міняти. Можна навіть просто взяти попробувати з робочої машини, там їх міняти 5 хвилин.
                                                  « Останнє редагування: 13 Липень 2016, 19:59 від Volton »

                                                  Offline Rasker

                                                  • Повідомлень: 1137
                                                  • Стать: Чоловіча
                                                    • Звідки: RV Боярка
                                                    • Ім'я: Бодя
                                                    • Моє авто: ланос
                                                    Re: Ланос не їде
                                                    « Відповідь #25 : 13 Липень 2016, 23:02 »
                                                    на одних проводах 80 тыс..круто,лучше поменять мабуть

                                                    Offline GI JoeTopic starter

                                                    • Повідомлень: 3024
                                                    • Стать: Чоловіча
                                                      • Ім'я: Коля
                                                      • Моє авто: lanos 1.5
                                                      Re: Ланос не їде
                                                      « Відповідь #26 : 13 Липень 2016, 23:58 »
                                                      Вообщем при троганні з місця душиться,якщо коли душиться підгазнути то триндец, тільки наперед газувати а тоді трогатись, з кондеєм то взашалі глохне трогаючись. При їзді по трасі 90-100 відчувається що мотор ривками маленькии подьоргується.. завтра на рівнеавто..може скажуть що не так. Попрошу щоб сканували при їзді а не на місці, бо сьогодні на диво трохи попустило,а вчора за день ніразу не відпускало її

                                                      Offline GI JoeTopic starter

                                                      • Повідомлень: 3024
                                                      • Стать: Чоловіча
                                                        • Ім'я: Коля
                                                        • Моє авто: lanos 1.5
                                                        Re: Ланос не їде
                                                        « Відповідь #27 : 14 Липень 2016, 00:05 »
                                                        на одних проводах 80 тыс..круто,лучше поменять мабуть
                                                        Хуйня...я вже свечі поміняв,заводські в норм стані,зазор збільшився чуть а так ні нагару ніфіга..поміняю провода буду кожні 10тис міняти..
                                                        .
                                                        Ну просто скільки бачив тебе на дорозі, то ти повільно катаєшся.
                                                        Точно мене?) 120 на 3ій, і 180 в сторону львова раз в тиждень-два для ланоса то ж вроді пропіздон?)  Боюсь щоб не черезьпропіддони це все вилізло

                                                        Offline Basso

                                                        • Повідомлень: 148
                                                        • Стать: Чоловіча
                                                          • Звідки: Басівкутська Народна Республіка
                                                          • Ім'я: Жека
                                                          • Моє авто: Chevrolet Lacetti Hatchback
                                                          Re: Ланос не їде
                                                          « Відповідь #28 : 14 Липень 2016, 09:10 »
                                                          120 на 3ій
                                                          то ти каталізатора росплавив мабуть )))

                                                          Offline GI JoeTopic starter

                                                          • Повідомлень: 3024
                                                          • Стать: Чоловіча
                                                            • Ім'я: Коля
                                                            • Моє авто: lanos 1.5
                                                            Re: Ланос не їде
                                                            « Відповідь #29 : 14 Липень 2016, 13:20 »
                                                            Basso, неа, Саша з Вовчиком бачили-як новий)
                                                            Вообщем з 9ранку на рівне авто..поміняли вв провода(не помогло),помили форсунки(не помогло), бензонасос 2.5 тих шо треба видає.
                                                            Предлагали нові денсо w20tt безрезисторні поміняти на резистлрні,я відмовився,свічкам тиждень,це не через них!
                                                            Зараз перевіряють грм(шпонку) вроді в нормі...не в нормі шпонка шестерні кв..ппц їй
                                                            « Останнє редагування: 14 Липень 2016, 13:34 від GI Joe »

                                                            Offline Uksss

                                                            • H-F Team, Фідель Caster
                                                            • Moderator
                                                            • Повідомлень: 4693
                                                            • Стать: Чоловіча
                                                              • Звідки: Ровно(Юбилейный)
                                                              • Ім'я: Ярослав
                                                              • Моє авто: Grand Scenic 2
                                                              Re: Ланос не їде
                                                              « Відповідь #30 : 14 Липень 2016, 13:28 »
                                                              заводські в норм стані,зазор збільшився чуть а так ні нагару ніфіга..
                                                              Коль,это ну ни разу не показатель каКчества свечей.

                                                              Offline GI JoeTopic starter

                                                              • Повідомлень: 3024
                                                              • Стать: Чоловіча
                                                                • Ім'я: Коля
                                                                • Моє авто: lanos 1.5
                                                                Re: Ланос не їде
                                                                « Відповідь #31 : 14 Липень 2016, 14:20 »
                                                                Uksss, та вже вроді найшли проблему,шпонка шестерні Кв розбилась і було пізнє запалювання

                                                                 


                                                                Наші партнери
                                                                Скільки залишилось до нового року?